Wallaroo - Fox. Forum

Ici vous trouverez toutes les informations sur les Honda Wallaroo et les Peugeot Fox et vous pourrez vous entraider pour que chacun y trouve son compte !
 
AccueilFAQRechercherS'enregistrerMembresConnexion

Partagez | 
 

 probléme vitesse !! help me!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alex59perlerare



Masculin Nombre de messages : 7
Age : 31
Localisation : valenciennes
Emploi : paysagiste
Points : 9
Date d'inscription : 21/08/2010

MessageSujet: probléme vitesse !! help me!!   Ven 20 Mai - 12:45

salut a tous et merci pour se super forum!!
voila j'ai acheter des pieces neuve et d'occas pour mon wallaroo
un kit 50 gilardonni tres
une pipe polini 17.5 carbu 17.5... lamelle carbonne clapet malossi
gicleur de 88 ,vario malossi ,courroie malossi ,embrayage polini 3 machoires..ressort rouge
un pot giannelli poppy gold (pour les connaisseur)
filtre a air conti (no mousse)

aussi d pieces commendé a venir de chez redureau racing

transmission malossi
correcteur parmakit

et un allumage mvt millenium de chez charamont.com

le souci c que parmis les piéces que jai deja dessus je ne monte que 80 je me demende si sa vient pas de l'allumage ? d'ou d'ailleur mon achat!
car méme avec un athena 70 je fesai 5 km/h de plus ,donc 85 a tout casser jai deja changer mon gicleur de 75 en passent a 88 mais pas vu de grande difference .....
l'eguille de mon carbu est au milieu les galets des 5 g x 6 donc 30g j'ai deja essayer + et méme m-pour le poids mais rien du tout je me demende quoi vu que je n'est jamais su taper méme les 100 km/h avec mon kit athena et tout le reste ... si quelqun qui touche a mort peut me conseiller car je suis pas une nouille la dans je mi connait bien mais la je patoge le wall n'avance pas No ....
Revenir en haut Aller en bas
alex59perlerare



Masculin Nombre de messages : 7
Age : 31
Localisation : valenciennes
Emploi : paysagiste
Points : 9
Date d'inscription : 21/08/2010

MessageSujet: Re: probléme vitesse !! help me!!   Ven 20 Mai - 12:46

j'ia oublier de dire que c un wall qui vien de belgique cdi noir bride vario enlever cylindre et pot idem .....
Revenir en haut Aller en bas
alex59perlerare



Masculin Nombre de messages : 7
Age : 31
Localisation : valenciennes
Emploi : paysagiste
Points : 9
Date d'inscription : 21/08/2010

MessageSujet: Re: probléme vitesse !! help me!!   Ven 20 Mai - 15:08

UP UP personne pour me conseiller ??
Revenir en haut Aller en bas
alex59perlerare



Masculin Nombre de messages : 7
Age : 31
Localisation : valenciennes
Emploi : paysagiste
Points : 9
Date d'inscription : 21/08/2010

MessageSujet: Re: probléme vitesse !! help me!!   Sam 21 Mai - 14:28

super méme pas une réponse................................??
Revenir en haut Aller en bas
julien94



Masculin Nombre de messages : 334
Age : 22
Localisation : tournai , belgique
Emploi : étudiant
Points : 346
Date d'inscription : 24/03/2011

MessageSujet: Re: probléme vitesse !! help me!!   Sam 21 Mai - 15:25

salut Wink
tous se que je peux te dire c'est que je ne pense pas que sa vienne de ton allumage car je ne pense pas que l'allumage soit bridé
mais sa peut etre a cause de ton CDI car lui d'origine il est bridé (se qui limite le nombre de tour du moteur )
enfin je te dis se que j'en pense mais pour etre plus sur attend d'autre réponse Laughing
Revenir en haut Aller en bas
jonathandemarseille



Masculin Nombre de messages : 196
Age : 29
Localisation : marseille
Emploi : mise en rayon leclerc
Points : 210
Date d'inscription : 20/06/2010

MessageSujet: Re: probléme vitesse !! help me!!   Dim 22 Mai - 19:37

moi aussi j'ai le meme soucie faut virer l'allumage d'origine c'est de la vrai merde lol d'origine je marchait pareil que maintenant tout kitter
et avec 3 foi plus de consomation qua lorigine
Revenir en haut Aller en bas
lewallaroolorain



Masculin Nombre de messages : 383
Age : 21
Localisation : Lunéville (54)
Emploi : Lycéen
Points : 409
Date d'inscription : 03/09/2010

MessageSujet: Re: probléme vitesse !! help me!!   Lun 23 Mai - 17:09

Le CDI pour wall n'est pas bridé,mais bon je ne vois pas, ton carbu est réglé? Tu n'as pas de fuite à un joint? Tu as une bonne accélération?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probléme vitesse !! help me!!   Aujourd'hui à 19:15

Revenir en haut Aller en bas
 
probléme vitesse !! help me!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probléme vitesse de pointe dax
» probléme de boite Suzuki Samurai
» PROBLÈME VITESSE FAN RADIATEUR ??
» Probléme compteur de vitesse
» compteur vitesse qui s'affole

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Wallaroo - Fox. Forum :: Les mains dans le cambouis :: Préparation-
Sauter vers: