Wallaroo - Fox. Forum

Ici vous trouverez toutes les informations sur les Honda Wallaroo et les Peugeot Fox et vous pourrez vous entraider pour que chacun y trouve son compte !
 
AccueilFAQRechercherS'enregistrerMembresConnexion

Partagez | 
 

 Problème Wallaro après montage T6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tnerual



Masculin Nombre de messages : 12
Age : 27
Localisation : Louvain
Emploi : DRR
Points : 14
Date d'inscription : 22/01/2012

MessageSujet: Problème Wallaro après montage T6   Dim 22 Jan - 19:24

Bonjour tout le monde!
Je me présente, je suis nouveau Wink

Bon, j'ai une Wallaroo Deluxe que je suis un peu en train de transformer, voici mon problème..

Merci beaucoup!
PS: Ne commencez svp avec; Montez un Cilindre Polini, ou Malossi ou Gilardoni, car je sais qu'il est très bien possible d'atteindre de beaux résultats avec l'Airsal T6.. Merci d'avance!

Bonjour, une question Wallaroo;

Entretemps le setup est suivant (moteur):
-Airsal T6 46
-Culasse 46
-Carbu d'origine jicleur 105, je devrais en monter un plus grand?
-Membrane Malossi
-filtre air d'origine, débridé
-SITO PLUS syst échappement

Transmission
-Vario Polini
-Courroie crantée
-Embrayage; ressorts d'origine et aussi ressort contre poussée

Alors, ma question;

J'aimerais que l'accéleration soit meilleure qu'avec le cylindre d'origine.. Malheureusement, ceci n'est pas le cas.. Alors, que faire? Je pense que mon problème se situe surtout au niveau de la transmission, n'est-ce pas???
Ou quel est le problème d'après vous? Un autre pot n'est pas encore une option, non plus le carbu, car je sais que ça devrait marcher quand meme déjà mieux qu'avec le cylinder d'origine, non??!!

Qu'est-ce que devrais-je faire pour que l'accélération soit beaucoup meilleure? Surtout point de vue départ, et la montée de 10 à 55 km/h.. Après, c'est un peu mieux..
Tenez-en svp compte que, ni un autre pot, ni un autre carbu est une option..

Et si vous me conseillez quand meme de changer soit le carbu soit le pot, je préfère le pot.. Alors, j'hésiterais entre Le Doppler ER1 et le Ninja G2 cartouche ouverte..


Il serait chouette d'avoir une indication pour le poids des galets pour dans le vario..

Je pensais à monter des autres ressorts d'embrayage, ou un autre gros ressort dans le correcteur de couple?? mais lesquels?? MErci beaucoup!

Et si je monte des autres ressorts sans changer le pot, ni le carbu, ça marchera?

Merci d'avance!!
Revenir en haut Aller en bas
lecleregeremy

avatar

Masculin Nombre de messages : 242
Age : 29
Localisation : floreffe
Emploi : macon
Points : 254
Date d'inscription : 10/08/2009

MessageSujet: Re: Problème Wallaro après montage T6   Lun 23 Jan - 8:39

tien voici un lien qui en parle bien et de se que lons pense de ses kit

http://www.scooter-system.fr/forums/f43/61526-avis-kit-70cc-airsal-t6-racing.html
Revenir en haut Aller en bas
tnerual



Masculin Nombre de messages : 12
Age : 27
Localisation : Louvain
Emploi : DRR
Points : 14
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème Wallaro après montage T6   Lun 23 Jan - 18:46

Je viens de cire que je n'ai aucun message de cela!

Vous êtes donc incapable de m'aider adéquat je présume?

Le kit marche bien, je cherche à mieux le régler.. Pitié de vous que je doives dire ceci, que vous ne l'avez pas vu de vos propres yeux...

qq'n qui peut m'aider? Ce sera apprécié énormément!
Revenir en haut Aller en bas
lewallaroolorain



Masculin Nombre de messages : 383
Age : 22
Localisation : Lunéville (54)
Emploi : Lycéen
Points : 409
Date d'inscription : 03/09/2010

MessageSujet: Re: Problème Wallaro après montage T6   Lun 23 Jan - 19:55

Je pense que ton carbu est trop petit, un 17.5 serait bien plus adapté. Ton pot sito est-il débridé? Je pense que le doppler er1 te conviendrait Wink
Revenir en haut Aller en bas
lecleregeremy

avatar

Masculin Nombre de messages : 242
Age : 29
Localisation : floreffe
Emploi : macon
Points : 254
Date d'inscription : 10/08/2009

MessageSujet: Re: Problème Wallaro après montage T6   Lun 23 Jan - 21:16

qu'elle poids tu a dans ton vario en deux change les ressort de ton embrayage et de pousser et en trois regarder la couleur de ta bougie sa la te réponds peux être mieux
Revenir en haut Aller en bas
tnerual



Masculin Nombre de messages : 12
Age : 27
Localisation : Louvain
Emploi : DRR
Points : 14
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème Wallaro après montage T6   Mar 24 Jan - 17:50

Et si je monte un Doppler ER1, en gardant le meme carbu? Parce que la consommation est beaucoup trop.. C'étatit déjà le cas avec le cylindre d'origine.. Razz

Quel gros ressort central je monterais derrière pour l'embrayage?
Quels ressorts (3x) je monterais derrière?
Et quel poids vous me conseillez ??


Le pot Sito, comment le débrider? Merci!!!
Revenir en haut Aller en bas
lewallaroolorain



Masculin Nombre de messages : 383
Age : 22
Localisation : Lunéville (54)
Emploi : Lycéen
Points : 409
Date d'inscription : 03/09/2010

MessageSujet: Re: Problème Wallaro après montage T6   Mar 24 Jan - 19:05

Pour le pot, je dirais tu fous de l'essence dedans et tu le brules(dangereux). Mais ton pot feras beaucoup plus de bruit(de plus si il y a une rondelle sa ne sertà rien). Si tu ne changes pas de carbu, autant laisser un cylindre origine. (c'est comme si tu montes un gros estomac sans lui donner plus à manger, il ne préparera pas plus de calories X) Tu peux mettre un ressort jaune et pour les petits je ne sais pas Wink
Revenir en haut Aller en bas
lecleregeremy

avatar

Masculin Nombre de messages : 242
Age : 29
Localisation : floreffe
Emploi : macon
Points : 254
Date d'inscription : 10/08/2009

MessageSujet: Re: Problème Wallaro après montage T6   Mar 24 Jan - 19:19

pour le vario des 6gr pour le ressort de pousser un jaune et de l’embrayage 3 petit blanc pour le pot tu peux prendre le Doppler très bon choix et ton carbu est très mâle régler un gicleur de 85 devrais faire l’affaire
Revenir en haut Aller en bas
lewallaroolorain



Masculin Nombre de messages : 383
Age : 22
Localisation : Lunéville (54)
Emploi : Lycéen
Points : 409
Date d'inscription : 03/09/2010

MessageSujet: Re: Problème Wallaro après montage T6   Mer 25 Jan - 16:43

non, il est d'origine son carbu alors qu'il a un kit 70, moi je suis totalement origine et j'ai un 85(d'origine).
Revenir en haut Aller en bas
lecleregeremy

avatar

Masculin Nombre de messages : 242
Age : 29
Localisation : floreffe
Emploi : macon
Points : 254
Date d'inscription : 10/08/2009

MessageSujet: Re: Problème Wallaro après montage T6   Mer 25 Jan - 20:32

Very Happy terrible on va pas luis faire faire des frais en plus il a qu' a bien régler son carbu sa passeras aussi et par aprêt il ferras les frais en plus
Revenir en haut Aller en bas
tnerual



Masculin Nombre de messages : 12
Age : 27
Localisation : Louvain
Emploi : DRR
Points : 14
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème Wallaro après montage T6   Jeu 26 Jan - 18:58

Une question.. Quand vous me parlez des couleurs de resoorts... Il s'agit de la marque Malossi, n'est- ce pas?

De toute facon, je sais comment préparer les mobs, apart que celle-ci doit rester un peu civilisée...

Couleur bougie est encore un poile trop pauvre, je vais monter un gicleur 115 je pense, et je vais re-tester...!
Un autre question, le meilleur pot qui marchera serait le Doppler? ou un autre encore? Je peux trouver un vieux Proma Bad Snake chez mon dealer local, encore dans le sac d'origine pour 45 euros.. Que faire?

Geremy, quand tu dis 6grammes pour les galets, c'est AVEC en combinaison avec le montage des autres ressorts dans l'embrayage?

Merci!
Revenir en haut Aller en bas
lecleregeremy

avatar

Masculin Nombre de messages : 242
Age : 29
Localisation : floreffe
Emploi : macon
Points : 254
Date d'inscription : 10/08/2009

MessageSujet: Re: Problème Wallaro après montage T6   Jeu 26 Jan - 19:39

oui bien sur et pour les pot de détente si tu veux du couple ses le Doppler et pour de l’allonge ses un giannelli sport voila j'espert avoir répondu a t'es question
Revenir en haut Aller en bas
tnerual



Masculin Nombre de messages : 12
Age : 27
Localisation : Louvain
Emploi : DRR
Points : 14
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème Wallaro après montage T6   Sam 28 Jan - 15:30

Bien merci!

Purriez-vous me montere, soit ici, soit en message Privé la config complète? Du cilindre, jusqu'à la membrane, jusqu'au jigleur, jusqu'au caracteristiques du vario?

MErci!!!
Revenir en haut Aller en bas
lecleregeremy

avatar

Masculin Nombre de messages : 242
Age : 29
Localisation : floreffe
Emploi : macon
Points : 254
Date d'inscription : 10/08/2009

MessageSujet: Re: Problème Wallaro après montage T6   Sam 28 Jan - 18:16

tu veux savoir comment sa fonction du debu a la fin
Revenir en haut Aller en bas
tnerual



Masculin Nombre de messages : 12
Age : 27
Localisation : Louvain
Emploi : DRR
Points : 14
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème Wallaro après montage T6   Mer 1 Fév - 15:54

Non, simplement une idée d'une bonne config, bien détaillée.. Je n'ai pas beaucoup d'exp avec une automatique..

Plus occupé avec des Honda MT,MTX, Derbi, ... Les mécaboites quoi..

Merci!
Revenir en haut Aller en bas
lecleregeremy

avatar

Masculin Nombre de messages : 242
Age : 29
Localisation : floreffe
Emploi : macon
Points : 254
Date d'inscription : 10/08/2009

MessageSujet: Re: Problème Wallaro après montage T6   Mer 1 Fév - 17:17

pour une bonne configue il te faut un carbu de 17 voir 19 avec la pipe lol clapet carbone un bon vilo comme le doppler un bon kit 70 cc vario polini ou malossi et embrayage polini ou malossi un un bon allumage avec éclairage pour la route si d'autre question fait appel
Revenir en haut Aller en bas
tnerual



Masculin Nombre de messages : 12
Age : 27
Localisation : Louvain
Emploi : DRR
Points : 14
Date d'inscription : 22/01/2012

MessageSujet: Re: Problème Wallaro après montage T6   Ven 10 Fév - 19:31

D'accord. quel jigleur vous pensez monter avec carbu 17? j'ai déjà la pipe Wink
Quel poids de galets? MErci
Revenir en haut Aller en bas
lewallaroolorain



Masculin Nombre de messages : 383
Age : 22
Localisation : Lunéville (54)
Emploi : Lycéen
Points : 409
Date d'inscription : 03/09/2010

MessageSujet: Re: Problème Wallaro après montage T6   Ven 10 Fév - 21:22

Les galets je dirais 5 grammes c'est pas mal. Pour le gicleur, je pense qu'il faut que tu testes(je ne sais pas moi). Prends celui qu'il te donnes et regardes la bougie Wink
Tu as pris quoi comme pipe?et quelle carbu?(tu pourrais même presque monter un carbu de 19 Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème Wallaro après montage T6   

Revenir en haut Aller en bas
 
Problème Wallaro après montage T6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème ralenti après montage ligne inox
» M3 e36 la looze est en moi..... comme d'hab...
» Problème airbag après montage de la banquette (Résolu)
» Problème moteur après lavage de la moto!!!
» Pas de voyant après montage régulateur.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Wallaroo - Fox. Forum :: Les mains dans le cambouis :: Préparation-
Sauter vers: